请选择 进入手机版 | 继续访问电脑版
商派云起社区_中小企业电商基础设施服务平台_云电商系统

[安装升级] ecshop3.6 装的网站被提示为危险站点,什么鬼

2018-5-15 13:57
13281
本帖最后由 往年初夏 于 2018-5-31 17:52 编辑

服务器只装了ecshop3.6

还是官方人员**部署的!

为什么会提示这个?

我用的是oppo手机自带浏览器打**的!
Screenshot_2018-05-15-13-46-03-07.png
分享到 :
0 人收藏

1 个回复

倒序浏览
moon  云起团队 | 2018-5-22 11:24:04
看下下面的是哪里出的提示,能否去纠错
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Archiver|手机版|小黑屋|商派云起社区 ( 沪ICP备:05002918号 )

Powered by Discuz! X3.2 © 2001-2016 Comsenz Inc.

返回顶部